口袋巴士论坛

 找回密码
 马上注册

QQ登录

只需一步,快速开始

查看: 2608|回复: 4
收起左侧

[求助] 安卓版本装不进?

[复制链接]
发表于 2014-11-6 09:57:15 | 显示全部楼层 |阅读模式
   豌豆荚提示你的设备系统版本低于应用所需版本?难道还要我刷4.0.3以上系统吗?  
发表于 2014-11-6 18:50:50 | 显示全部楼层
这个,当然。。。。。
回复 支持 反对

使用道具 举报

发表于 2014-11-11 20:21:45 | 显示全部楼层
只能这样。我也为了玩刷机的,因祸得福,刷完机系统流畅了很多。就是游戏有bug
回复 支持 反对

使用道具 举报

发表于 2017-5-11 14:17:20 | 显示全部楼层
能把  不清楚
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 马上注册

本版积分规则

关于我们|联系我们|网站地图|小黑屋|手机版|电脑版|口袋巴士 ( 京公网安备110107000112 京ICP备13039367号-1 )  

GMT+8, 2017-8-19 13:21 , Processed in 0.113051 second(s), Total 23, Slave 22 queries , MemCache On.

Powered by Discuz!

 

快速回复 返回顶部 返回列表