口袋巴士论坛

 找回密码
 马上注册

QQ登录

只需一步,快速开始

查看: 4990|回复: 3
收起左侧

[求助] 关于安装包解析错误,求给个准确答复!!!

[复制链接]
发表于 2014-12-14 17:33:29 手机频道 | 显示全部楼层 |阅读模式
小米1s,4.04安卓,从各渠道下载战斗之心,但一直是解析错误,可战斗之心不是只要求4.0以上吗?顺路请各位能玩的说一下系统版本,希望口袋能研发一个合适各个系统的apk,看到各位玩,而我下载了无数次始终不能玩,那感觉......唉!
发表于 2015-1-22 23:29:23 手机频道 | 显示全部楼层
同求
回复 支持 反对

使用道具 举报

发表于 2015-1-30 21:17:08 | 显示全部楼层
握手。我也是遇到这个问题
但是你这个机子可以刷机吧?
回复 支持 反对

使用道具 举报

发表于 2015-3-21 22:52:37 | 显示全部楼层
除了刷系统就没有其他办法了吗?解析包错误?
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 马上注册

本版积分规则

关于我们|联系我们|网站地图|小黑屋|手机版|电脑版|口袋巴士 ( 京公网安备110107000112 京ICP备13039367号-1 )  

GMT+8, 2017-8-19 13:21 , Processed in 0.113844 second(s), Total 22, Slave 21 queries , MemCache On.

Powered by Discuz!

 

快速回复 返回顶部 返回列表